El servidor

Opiniones, ideas, dudas, problemas... Todo sobre la web y el foro, aquí.
Responder
Avatar de Usuario
Shion
Peñista de LPR
Peñista de LPR
Mensajes: 39370
Registrado: 01 Nov 2004, 20:38
Ubicación: Alicante
Contactar:

El servidor

Mensaje: # 271627Mensaje Shion
26 Oct 2009, 13:38

Bueno, como hemos podido comprobar a lo largo de la semana en varias ocasiones, el foro se está cayendo cada dos por tres.

Desde hace años tenemos como proveedor de hosting a Zilos, compañía alicantina. La cuestión es que hace poco Acens Technologies ha comprado Zilos.... y no sé qué coño andan haciendo que hay problemas con la base de datos del foro cada dos por tres, cuando antes una caída era algo meramente circunstancial.

En fin, sólo puedo pedir paciencia, y más cuando coincida con día de partido, como ayer. Si esto persiste, tendré que cambiar de hosting. Que no pago para que luego no funcione.

A falta de foro... ¿alguien siguió el encuentro por la web?

cLuSmY
Peñista de LPR
Peñista de LPR
Mensajes: 5525
Registrado: 04 Nov 2004, 22:02
Ubicación: Miranda do Douro

Re: El servidor

Mensaje: # 271629Mensaje cLuSmY
26 Oct 2009, 13:52

Shion escribió:A falta de foro... ¿alguien siguió el encuentro por la web?
Yo lo seguí una buena parte de la segunda mitad, que me falló la radio  :ok:

Avatar de Usuario
Orgullo Zamorano
La Polla de usuario
La Polla de usuario
Mensajes: 5924
Registrado: 21 May 2008, 17:49

Re: El servidor

Mensaje: # 271630Mensaje Orgullo Zamorano
26 Oct 2009, 13:58

cLuSmY escribió:
Shion escribió:A falta de foro... ¿alguien siguió el encuentro por la web?
Yo lo seguí una buena parte de la segunda mitad, que me falló la radio  :ok:
Yo lo seguí también a través de la web  :wink:

Avatar de Usuario
Alonso311
La Polla de usuario
La Polla de usuario
Mensajes: 3828
Registrado: 04 Nov 2004, 23:28
Contactar:

Re: El servidor

Mensaje: # 271673Mensaje Alonso311
26 Oct 2009, 17:48

Shion escribió: A falta de foro... ¿alguien siguió el encuentro por la web?
Yo desde Alicante lo seguí por la web por que también COpe Zamora se me caía constantemente.

Saludos

Avatar de Usuario
Shion
Peñista de LPR
Peñista de LPR
Mensajes: 39370
Registrado: 01 Nov 2004, 20:38
Ubicación: Alicante
Contactar:

Re: El servidor

Mensaje: # 271674Mensaje Shion
26 Oct 2009, 17:55

Alonso311 escribió:
Shion escribió: A falta de foro... ¿alguien siguió el encuentro por la web?
Yo desde Alicante lo seguí por la web por que también COpe Zamora se me caía constantemente.

Saludos
Yo, al principio, también tuve problemas. Cuando abría el reproductor siempre me cargaba COPE Alicante. Hasta que conseguí que cargara COPE Zamora tardé más de 10 minutos. De todas formas, creo que desde la nueva página de COPE Zamora me puedo ahorrar ese problema.

Y lo mejor es cada hora (creo), cuando se recarga el reproductor para cambiar la publicidad y te corta la emisión. ¿Y cuándo me ocurrió a mi? Justo después de que Óscar Prieto narrara: "Es la última. Corner para el Racing. Sube el portero. Bota el corner..." Y AHÍ se cortó. Cuando recuperé la conexión (10 segundos, pero qué 10 segundos) el trencilla pitaba el final.

Avatar de Usuario
Alonso311
La Polla de usuario
La Polla de usuario
Mensajes: 3828
Registrado: 04 Nov 2004, 23:28
Contactar:

Re: El servidor

Mensaje: # 271676Mensaje Alonso311
26 Oct 2009, 18:02

Shion escribió:Sube el portero. Bota el corner......." Y AHÍ se cortó. Cuando recuperé la conexión (10 segundos, pero qué 10 segundos) el trencilla pitaba el final.
:lol:  :lol:  :lol:  :lol:
Yo tenia un problema con el Pc y me daba fallo de Internet Explorer. Al final cogi y lo segui por la web.

Un saludo.

Avatar de Usuario
Shion
Peñista de LPR
Peñista de LPR
Mensajes: 39370
Registrado: 01 Nov 2004, 20:38
Ubicación: Alicante
Contactar:

Re: El servidor

Mensaje: # 271677Mensaje Shion
26 Oct 2009, 18:05

Alonso311 escribió:Yo tenia un problema con el Pc y me daba fallo de Internet Explorer. Al final cogi y lo segui por la web.
Donde esté el Mozilla Firefox, que se quite el Explorer. :wink:

Avatar de Usuario
Jesusín
Peñista de LPR
Peñista de LPR
Mensajes: 7184
Registrado: 04 Nov 2004, 20:02
Ubicación: Zamora y Madrid. Madrid y Zamora.
Contactar:

Re: El servidor

Mensaje: # 271686Mensaje Jesusín
26 Oct 2009, 19:07

Shion escribió:
Alonso311 escribió:Yo tenia un problema con el Pc y me daba fallo de Internet Explorer. Al final cogi y lo segui por la web.
Donde esté el Mozilla Firefox, que se quite el Explorer. :wink:
Eso desde luego. Pero algo pasa entre la COPA y el Mozilla porque cada vez que pongo la radio... un par de reinicios automáticos de Mozilla no me los quita nadie :S

Por lo demás, a mi la radio ayer no se me cortó en ningún momento. Hablo de la segunda mitad del partido. A la primera no llegué a tiempo por culpa de Paulaner  :lol:
Imagen
Imagen
Imagen

Avatar de Usuario
Shion
Peñista de LPR
Peñista de LPR
Mensajes: 39370
Registrado: 01 Nov 2004, 20:38
Ubicación: Alicante
Contactar:

Re: El servidor

Mensaje: # 271687Mensaje Shion
26 Oct 2009, 19:17

Jesusín escribió:Pero algo pasa entre la COPA y el Mozilla
Te traiciona el subsconsciente, Jesús. :lol:

Avatar de Usuario
Jesusín
Peñista de LPR
Peñista de LPR
Mensajes: 7184
Registrado: 04 Nov 2004, 20:02
Ubicación: Zamora y Madrid. Madrid y Zamora.
Contactar:

Re: El servidor

Mensaje: # 271709Mensaje Jesusín
27 Oct 2009, 00:18

Shion escribió:
Jesusín escribió:Pero algo pasa entre la COPA y el Mozilla
Te traiciona el subsconsciente, Jesús. :lol:
Tremendo, tremendo.... ni sé qué decir  :lol:
Imagen
Imagen
Imagen

Responder