Avatar desaparecido.

Opiniones, ideas, dudas, problemas... Todo sobre la web y el foro, aquí.

Avatar desaparecido.

Notapor Fondo Norte » 15 Ene 2008, 11:00

Hola Shion.

He notado hoy que mi avatar (escudo del Zamora) ha desparecido de mis post. He ido a mi perfil, he introducido la URL, le di a "enviar", y sigue sin salir. No sé qué pasará. Puede que sea algo solo temporal.

A otros foreros creo que también le ha pasado.

Saludos cordiales. :ok:
Imagen

¡¡¡AÚPA EL ZAMORA!!!

ZAMORA NO SE GANÓ EN 90 MINUTOS.
Avatar de Usuario
Fondo Norte
Elegante
Elegante
 
Mensajes: 853
Registrado: 05 Nov 2007, 17:32
Ubicación: Sentado frente al ordenador.

Re: Avatar desaparecido.

Notapor Shion » 15 Ene 2008, 11:10

Fondo Norte escribió:Hola Shion.

He notado hoy que mi avatar (escudo del Zamora) ha desparecido de mis post. He ido a mi perfil, he introducido la URL, le di a "enviar", y sigue sin salir. No sé qué pasará. Puede que sea algo solo temporal.

A otros foreros creo que también le ha pasado.

Saludos cordiales. :ok:

Pues ni idea, chico. Yo lo veo perfectamente, y no noto que a nadie le falte ninguno. A lo mejor es cosa de tu navegador, pero, como te digo, tu avatar no ha desaparecido en ningún momento. :mmm:
Imagen
Avatar de Usuario
Shion
Peñista de LPR
Peñista de LPR
 
Mensajes: 39354
Registrado: 01 Nov 2004, 20:38
Ubicación: Alicante

Notapor Fondo Norte » 15 Ene 2008, 23:07

Shion, ya volvió mi avatar esta mañana. Menos mal, ya pensaba yo en fenómenos paranormales de esos. :lol:

Agradezco tu interés. Saludos. :ok:
Imagen

¡¡¡AÚPA EL ZAMORA!!!

ZAMORA NO SE GANÓ EN 90 MINUTOS.
Avatar de Usuario
Fondo Norte
Elegante
Elegante
 
Mensajes: 853
Registrado: 05 Nov 2007, 17:32
Ubicación: Sentado frente al ordenador.


Volver a Foro Técnico

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron