Problema técnico al escribir

Opiniones, ideas, dudas, problemas... Todo sobre la web y el foro, aquí.
Responder
babarnablop
Elegante
Elegante
Mensajes: 915
Registrado: 16 Feb 2007, 14:42
Ubicación: al fondo a la derecha

Problema técnico al escribir

Mensaje: # 309334Mensaje babarnablop
17 Feb 2011, 10:04

Hola, Shion, te comento que cuando respondo a algún mensaje citando a algún forero, el espacio que tenemos para escribir se desplaza hacia abajo y no me deja ver lo que escribo, ¿se puede arreglar? Gracias
Todos llevamos una ciudad dentro, la ciudad del alma que nos alienta y nos acusa. (Claudio Rodriguez)

Avatar de Usuario
Shion
Peñista de LPR
Peñista de LPR
Mensajes: 39513
Registrado: 01 Nov 2004, 20:38
Ubicación: Alicante
Contactar:

Re: Problema técnico al escribir

Mensaje: # 309335Mensaje Shion
17 Feb 2011, 10:23

babarnablop escribió:Hola, Shion, te comento que cuando respondo a algún mensaje citando a algún forero, el espacio que tenemos para escribir se desplaza hacia abajo y no me deja ver lo que escribo, ¿se puede arreglar? Gracias
Hmmm... Es la primera vez que veo que haya este fallo. ¿Sólo te ocurre al citar? ¿Qué navegador utilizas?

babarnablop
Elegante
Elegante
Mensajes: 915
Registrado: 16 Feb 2007, 14:42
Ubicación: al fondo a la derecha

Re: Problema técnico al escribir

Mensaje: # 309339Mensaje babarnablop
17 Feb 2011, 14:24

Shion escribió:
babarnablop escribió:Hola, Shion, te comento que cuando respondo a algún mensaje citando a algún forero, el espacio que tenemos para escribir se desplaza hacia abajo y no me deja ver lo que escribo, ¿se puede arreglar? Gracias
Hmmm... Es la primera vez que veo que haya este fallo. ¿Sólo te ocurre al citar? ¿Qué navegador utilizas?
Windows 7 professional

El problema es cuando se llena el espacio que tenemos para escribir, y no corre hacia abajo pero es según se escribe. Yo con las flechas y lo puedo desplazar, pero al volver a escribir se vuelve a desplazar
Todos llevamos una ciudad dentro, la ciudad del alma que nos alienta y nos acusa. (Claudio Rodriguez)

Avatar de Usuario
Shion
Peñista de LPR
Peñista de LPR
Mensajes: 39513
Registrado: 01 Nov 2004, 20:38
Ubicación: Alicante
Contactar:

Re: Problema técnico al escribir

Mensaje: # 309340Mensaje Shion
17 Feb 2011, 14:41

babarnablop escribió:
Shion escribió:
babarnablop escribió:Hola, Shion, te comento que cuando respondo a algún mensaje citando a algún forero, el espacio que tenemos para escribir se desplaza hacia abajo y no me deja ver lo que escribo, ¿se puede arreglar? Gracias
Hmmm... Es la primera vez que veo que haya este fallo. ¿Sólo te ocurre al citar? ¿Qué navegador utilizas?
Windows 7 professional

El problema es cuando se llena el espacio que tenemos para escribir, y no corre hacia abajo pero es según se escribe. Yo con las flechas y lo puedo desplazar, pero al volver a escribir se vuelve a desplazar
No, no me refería al sistema operativo, me refería al navegador: ¿Internet Explorer? ¿Mozilla Firefox? ¿Google Chrome? ¿Opera?

babarnablop
Elegante
Elegante
Mensajes: 915
Registrado: 16 Feb 2007, 14:42
Ubicación: al fondo a la derecha

Re: Problema técnico al escribir

Mensaje: # 309341Mensaje babarnablop
17 Feb 2011, 14:46

Shion escribió:
babarnablop escribió:
Shion escribió:
babarnablop escribió:Hola, Shion, te comento que cuando respondo a algún mensaje citando a algún forero, el espacio que tenemos para escribir se desplaza hacia abajo y no me deja ver lo que escribo, ¿se puede arreglar? Gracias
Hmmm... Es la primera vez que veo que haya este fallo. ¿Sólo te ocurre al citar? ¿Qué navegador utilizas?
Windows 7 professional

El problema es cuando se llena el espacio que tenemos para escribir, y no corre hacia abajo pero es según se escribe. Yo con las flechas y lo puedo desplazar, pero al volver a escribir se vuelve a desplazar
No, no me refería al sistema operativo, me refería al navegador: ¿Internet Explorer? ¿Mozilla Firefox? ¿Google Chrome? ¿Opera?
Menuda idea tengo yo de esto, es Internet explorer
Todos llevamos una ciudad dentro, la ciudad del alma que nos alienta y nos acusa. (Claudio Rodriguez)

LPR
Administrador
Administrador
Mensajes: 141
Registrado: 18 Jun 2008, 23:51
Ubicación: Foro LPR

Re: Problema técnico al escribir

Mensaje: # 309343Mensaje LPR
17 Feb 2011, 15:22

babarnablop escribió:
Shion escribió:
babarnablop escribió:
Shion escribió:
babarnablop escribió:Hola, Shion, te comento que cuando respondo a algún mensaje citando a algún forero, el espacio que tenemos para escribir se desplaza hacia abajo y no me deja ver lo que escribo, ¿se puede arreglar? Gracias
Hmmm... Es la primera vez que veo que haya este fallo. ¿Sólo te ocurre al citar? ¿Qué navegador utilizas?
Windows 7 professional

El problema es cuando se llena el espacio que tenemos para escribir, y no corre hacia abajo pero es según se escribe. Yo con las flechas y lo puedo desplazar, pero al volver a escribir se vuelve a desplazar
No, no me refería al sistema operativo, me refería al navegador: ¿Internet Explorer? ¿Mozilla Firefox? ¿Google Chrome? ¿Opera?
Menuda idea tengo yo de esto, es Internet explorer
El problema no es del foro. Por lo visto, la  Ãºiltima versión del Internet Explorer debe de tener un fallo, dado que sólo con este navegador me pasa a mi. Le recomiendo que se instale el Mozilla Firefox. Tan sencillo de utilizar como el Internet Explorer, con más opciones y más seguro.
Imagen

babarnablop
Elegante
Elegante
Mensajes: 915
Registrado: 16 Feb 2007, 14:42
Ubicación: al fondo a la derecha

Re: Problema técnico al escribir

Mensaje: # 309365Mensaje babarnablop
18 Feb 2011, 09:53

LPR escribió:
babarnablop escribió:
Shion escribió:
babarnablop escribió:
Shion escribió: Hmmm... Es la primera vez que veo que haya este fallo. ¿Sólo te ocurre al citar? ¿Qué navegador utilizas?
Windows 7 professional

El problema es cuando se llena el espacio que tenemos para escribir, y no corre hacia abajo pero es según se escribe. Yo con las flechas y lo puedo desplazar, pero al volver a escribir se vuelve a desplazar
No, no me refería al sistema operativo, me refería al navegador: ¿Internet Explorer? ¿Mozilla Firefox? ¿Google Chrome? ¿Opera?
Menuda idea tengo yo de esto, es Internet explorer
El problema no es del foro. Por lo visto, la  úiltima versión del Internet Explorer debe de tener un fallo, dado que sólo con este navegador me pasa a mi. Le recomiendo que se instale el Mozilla Firefox. Tan sencillo de utilizar como el Internet Explorer, con más opciones y más seguro.
Gracias macho, solucionado   :ok:
Todos llevamos una ciudad dentro, la ciudad del alma que nos alienta y nos acusa. (Claudio Rodriguez)

Responder